<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.cartoni80.it/xmlrpc.php">
<title>&quot;Alpen Rose&quot; senza censure in prima tv su Man-Ga | Cartoni80</title>

<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Arriva per la prima volta in tv, nell&#039;edizione integrale e ridoppiata della Yamato Video, il cartone animato giapponese &quot;Alpen Rose&quot;, in onda a partire dal 22 marzo al canale 149 di Sky. Ripristinate le numerose scene tagliate dalla prima versione italiana, trasmessa nel 1986 su Rete4 e in seguito sulle reti locali."/>
<link rel="canonical" href="http://www.cartoni80.it/news/alpen-rose-senza-censure-in-prima-tv-su-man-ga/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Alpen Rose&quot; senza censure in prima tv su Man-Ga | Cartoni80" />
<meta property="og:description" content="Arriva per la prima volta in tv, nell&#039;edizione integrale e ridoppiata della Yamato Video, il cartone animato giapponese &quot;Alpen Rose&quot;, in onda a partire dal 22 marzo al canale 149 di Sky. Ripristinate le numerose scene tagliate dalla prima versione italiana, trasmessa nel 1986 su Rete4 e in seguito sulle reti locali." />
<meta property="og:url" content="http://www.cartoni80.it/news/alpen-rose-senza-censure-in-prima-tv-su-man-ga/" />
<meta property="og:site_name" content="Cartoni80" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-03-12T19:00:05+01:00" />
<meta property="article:modified_time" content="2018-03-13T11:23:28+01:00" />
<meta property="og:updated_time" content="2018-03-13T11:23:28+01:00" />
<meta property="fb:app_id" content="2006694919655297" />
<meta property="og:image" content="http://www.cartoni80.it/wp-content/uploads/2018/03/alpen_rose-1.jpg" />
<meta property="og:image:width" content="1215" />
<meta property="og:image:height" content="586" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Arriva per la prima volta in tv, nell&#039;edizione integrale e ridoppiata della Yamato Video, il cartone animato giapponese &quot;Alpen Rose&quot;, in onda a partire dal 22 marzo al canale 149 di Sky. Ripristinate le numerose scene tagliate dalla prima versione italiana, trasmessa nel 1986 su Rete4 e in seguito sulle reti locali." />
<meta name="twitter:title" content="&quot;Alpen Rose&quot; senza censure in prima tv su Man-Ga | Cartoni80" />
<meta name="twitter:image" content="http://www.cartoni80.it/wp-content/uploads/2018/03/alpen_rose-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cartoni80 &raquo; Feed" href="http://www.cartoni80.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cartoni80 &raquo; Feed dei commenti" href="http://www.cartoni80.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cartoni80 &raquo; &#8220;Alpen Rose&#8221; senza censure in prima tv su Man-Ga Feed dei commenti" href="http://www.cartoni80.it/news/alpen-rose-senza-censure-in-prima-tv-su-man-ga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cartoni80.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.cartoni80.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='sela-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C600%7CDroid+Serif%3A400%2C400italic%7COswald%3A300%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.cartoni80.it/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sela-style-css'  href='http://www.cartoni80.it/wp-content/themes/sela/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='sela-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
.site-branding { background-image: url(http://www.cartoni80.it/wp-content/uploads/2015/03/monoscopio.png); }
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.cartoni80.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cartoni80.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cartoni80.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.cartoni80.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<link rel='https://api.w.org/' href='http://www.cartoni80.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cartoni80.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cartoni80.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p8QQ3E-2zs' />
<link rel="alternate" type="application/json+oembed" href="http://www.cartoni80.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cartoni80.it%2Fnews%2Falpen-rose-senza-censure-in-prima-tv-su-man-ga%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cartoni80.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cartoni80.it%2Fnews%2Falpen-rose-senza-censure-in-prima-tv-su-man-ga%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="screen">body{position:relative}#dynamic-to-top{display:none;overflow:hidden;width:auto;z-index:90;position:fixed;bottom:20px;right:20px;top:auto;left:auto;font-family:sans-serif;font-size:1em;color:#fff;text-decoration:none;text-shadow:0 1px 0 #333;font-weight:bold;padding:17px 16px;border:1px solid #00549f;background:#75bdff;-webkit-background-origin:border;-moz-background-origin:border;-icab-background-origin:border;-khtml-background-origin:border;-o-background-origin:border;background-origin:border;-webkit-background-clip:padding-box;-moz-background-clip:padding-box;-icab-background-clip:padding-box;-khtml-background-clip:padding-box;-o-background-clip:padding-box;background-clip:padding-box;-webkit-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-ms-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-moz-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-o-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-khtml-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-icab-box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );box-shadow:0 1px 3px rgba( 0, 0, 0, 0.4 ), inset 0 0 0 1px rgba( 0, 0, 0, 0.2 ), inset 0 1px 0 rgba( 255, 255, 255, .4 ), inset 0 10px 10px rgba( 255, 255, 255, .1 );-webkit-border-radius:30px;-moz-border-radius:30px;-icab-border-radius:30px;-khtml-border-radius:30px;border-radius:30px}#dynamic-to-top:hover{background:#518ce9;background:#75bdff -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 255, 255, 255, .2 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#75bdff -webkit-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#75bdff -khtml-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#75bdff -moz-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#75bdff -o-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#75bdff -ms-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#75bdff -icab-linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );background:#75bdff linear-gradient( top, rgba( 255, 255, 255, .2 ), rgba( 0, 0, 0, 0 ) );cursor:pointer}#dynamic-to-top:active{background:#75bdff;background:#75bdff -webkit-gradient( linear, 0% 0%, 0% 100%, from( rgba( 0, 0, 0, .3 ) ), to( rgba( 0, 0, 0, 0 ) ) );background:#75bdff -webkit-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#75bdff -moz-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#75bdff -khtml-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#75bdff -o-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#75bdff -ms-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#75bdff -icab-linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) );background:#75bdff linear-gradient( top, rgba( 0, 0, 0, .1 ), rgba( 0, 0, 0, 0 ) )}#dynamic-to-top,#dynamic-to-top:active,#dynamic-to-top:focus,#dynamic-to-top:hover{outline:none}#dynamic-to-top span{display:block;overflow:hidden;width:14px;height:12px;background:url( http://www.cartoni80.it/wp-content/plugins/dynamic-to-top/css/images/up.png )no-repeat center center}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	<style type="text/css" id="sela-header-css">
					.site-title a,
			.site-description {
				color: #127b81;
			}
			</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #333333; }
</style>
<link rel="icon" href="http://www.cartoni80.it/wp-content/uploads/2017/06/ghost_ico-90x90.png" sizes="32x32" />
<link rel="icon" href="http://www.cartoni80.it/wp-content/uploads/2017/06/ghost_ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cartoni80.it/wp-content/uploads/2017/06/ghost_ico-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.cartoni80.it/wp-content/uploads/2017/06/ghost_ico-300x300.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="http://www.cartoni80.it/?custom-css=c8caf20633" />
		</head>

<body class="post-template-default single single-post postid-9886 single-format-standard custom-background not-multi-author display-header-text">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<a class="skip-link screen-reader-text" href="#content" title="Vai al contenuto">Vai al contenuto</a>

		<div class="site-branding">
						<h1 class="site-title"><a href="http://www.cartoni80.it/" title="Cartoni80" rel="home">Cartoni80</a></h1>
							<h2 class="site-description">E rivivi i ricordi</h2>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="menu" aria-expanded="false">Menu</button>
			<div class="menu-menu-orizzontale-container"><ul id="menu-menu-orizzontale" class="menu"><li id="menu-item-9371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9371"><a href="http://www.cartoni80.it/">Guida Tv</a></li>
<li id="menu-item-9560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9560"><a href="http://www.cartoni80.it/streaming/">Streaming</a></li>
<li id="menu-item-9915" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-9915"><a href="http://www.cartoni80.it/news/">News</a></li>
<li id="menu-item-8726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8726"><a href="http://www.cartoni80.it/cartube/">CarTube</a></li>
<li id="menu-item-8727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8727"><a href="http://www.cartoni80.it/siti-amici/">Siti amici</a></li>
<li id="menu-item-8941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8941"><a href="https://www.facebook.com/groups/cartoni80/">Community</a></li>
<li id="menu-item-9568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9568"><a href="#">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-8729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8729"><a href="http://www.cartoni80.it/categorie/approfondimenti/">Approfondimenti</a></li>
	<li id="menu-item-8730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8730"><a href="http://www.cartoni80.it/categorie/cartoni-inediti/">Cartoni inediti</a></li>
	<li id="menu-item-8937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8937"><a href="http://girellalandia.freeforumzone.com/f/33684/GirellaLandia/forum.aspx">Forum</a></li>
</ul>
</li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
				
<article id="post-9886" class="post-9886 post type-post status-publish format-standard has-post-thumbnail hentry category-news with-featured-image">

	
	<div class="post-thumbnail">
		<img width="820" height="312" src="http://www.cartoni80.it/wp-content/uploads/2018/03/alpen_rose-1-820x312.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alpen Rose" data-attachment-id="9891" data-permalink="http://www.cartoni80.it/news/alpen-rose-senza-censure-in-prima-tv-su-man-ga/attachment/alpen_rose-2/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2018/03/alpen_rose-1.jpg" data-orig-size="1215,586" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HP pst_p04h&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alpen rose" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2018/03/alpen_rose-1-300x145.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2018/03/alpen_rose-1-1024x494.jpg" />	</div>

	
	<header class="entry-header ">
					<h1 class="entry-title">&#8220;Alpen Rose&#8221; senza censure in prima tv su Man-Ga</h1>			</header><!-- .entry-header -->

	<div class="entry-body">

				<div class="entry-meta">
			<span class="date"><a href="http://www.cartoni80.it/news/alpen-rose-senza-censure-in-prima-tv-su-man-ga/" title="Permalink a &#8220;Alpen Rose&#8221; senza censure in prima tv su Man-Ga" rel="bookmark"><time class="entry-date published" datetime="2018-03-12T19:00:05+00:00">12 marzo 2018</time><time class="updated" datetime="2018-03-13T11:23:28+00:00">13 marzo 2018</time></a></span>		</div><!-- .entry-meta -->
		
				<div class="entry-content">
			<p>Arriva per la prima volta in tv in versione integrale e senza censure l’anime shojo targato Tatsunoko dal titolo “<strong>Alpen Rose</strong>”. A trasmetterlo il canale <strong>Man-Ga</strong> di Sky, a partire <strong>dal 22 marzo</strong>, ogni giovedì alle 21.50 e in replica il venerdì alle 8.45 e alle 16.40, il sabato alle 23.40 e la domenica alle 16.40.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FManGa149%2Fposts%2F2116877708329930&amp;width=500" width="500" height="565" frameborder="0" scrolling="no"></iframe></p>
<p>Prodotta nel <strong>1985</strong>, mentre era ancora in corso la pubblicazione del relativo manga di <strong>Michiyo Akaishi</strong>, la serie tv di “Alpen Rose” (titolo originale “<em>Honoo no Alpenrose: Jeudi &amp; Lundi</em>”) non confermò, però, il successo ottenuto dalla controparte cartacea. Prova ne è il numero ridotto di episodi realizzati (20), ma anche il fatto che successivamente in Giappone non c’è mai stata una ristampa in dvd. Questo nonostante lo staff messo insieme per curare la versione animata fosse di tutto rispetto. Il <em>character design</em>, ad esempio, fu curato da <a href="http://www.yadirs.net/ath/" target="_blank" rel="noopener"><strong>Akemi Takada</strong></a>, famosissima per anime cult quali “Lamù, la ragazza dello spazio”, “L’incantevole Creamy”, “Cara dolce Kyoko” ed “È quasi magia Johnny”.</p>
<p>La <strong>storia</strong> segue più o meno quella del manga, ma risulta molto sintetizzata e vede l’eliminazione di alcuni personaggi. L’ambientazione iniziale è la <strong>Svizzera</strong> degli <strong>anni Trenta del XX secolo</strong>: un’oasi di tranquillità in un mondo che si prepara ad una guerra planetaria. <strong>Jeudi</strong>, un’orfana che non ricorda neppure il proprio vero nome, viene coinvolta dalle misteriose trame del conte di Gourmont e si salva solo per l’intervento di <strong>Lundi</strong>, amico d’infanzia che rischia la vita per lei. Costretti a varcare la frontiera, mentre ormai imperversa la Seconda Guerra Mondiale, i due scoprono qualcosa di inaspettato sul passato di Jeudi.</p>
<p>In Italia il cartone è stato trasmesso per la prima volta nell’estate del <strong>1986</strong> su <strong>Rete4</strong>, nel contenitore <a href="http://www.cinetivu.com/programmi-tv-del-passato/ciao-ciao-programma/" target="_blank" rel="noopener"><strong>Ciao Ciao</strong></a>, con il titolo “Alpen Rose”, impiegando come sigle le versioni strumentali di quelle originali, per essere poi replicato sulle tv locali come “<strong>Rosa alpina</strong>”. Tuttavia l’adattamento italiano si distingue per i numerosi <strong>tagli e censure</strong> sia nei dialoghi che nelle scene, che hanno finito per snaturarne la trama e il pathos. Sostanzialmente sono stati eliminati tutti i riferimenti alla guerra e al Nazismo, argomenti ritenuti poco adatti al pubblico infantile a cui i programmatori intendevano destinare la trasmissione, nonché le scene violente, ma la censura non è riuscita a cancellare la svastica sulle uniformi dei soldati, che appare evidente nelle inquadrature da lontano. Addirittura venne eliminato un intero episodio, cosicché quelli mandati in onda in tv furono solo 19.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='620' height='379' src='http://www.youtube.com/embed/R_no62f7BVU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>Nel <strong>2006</strong>, in occasione della pubblicazione in dvd, ne è stata prodotta una seconda edizione, stavolta integrale e completamente ridoppiata, dalla <a href="http://www.yamatovideo.com/" target="_blank" rel="noopener"><strong>Yamato Video</strong></a>, che è quella che vedremo su Man-Ga. Il titolo è tornato ad essere “Alpen Rose” e l’episodio eliminato è stato reintrodotto. La vecchia versione, invece, è stata relegata nei contenuti extra dei dvd.</p>
<p>Nel doppiaggio storico i due protagonisti si chiamano <strong>Judy e Randy</strong>, mentre nel ridoppiaggio Yamato Video vengono utilizzati i nomi originali, Jeudi e Lundi, ovvero giovedì e lunedì in francese. Tuttavia, per un gioco di parole riproducibile soltanto per la lingua giapponese, all’orecchio di un uditore nipponico suonano esattamente come Judy e Randy, nomi di persona relativamente comuni in Occidente. Sono loro che seguiremo nel corso della storia, mentre compiono insieme un difficile viaggio alla ricerca delle tracce del passato della ragazza.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9886" class="share-facebook sd-button share-icon no-text" href="http://www.cartoni80.it/news/alpen-rose-senza-censure-in-prima-tv-su-man-ga/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9886" class="share-twitter sd-button share-icon no-text" href="http://www.cartoni80.it/news/alpen-rose-senza-censure-in-prima-tv-su-man-ga/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%22Alpen%20Rose%22%20senza%20censure%20in%20prima%20tv%20su%20Man-Ga http%3A%2F%2Fwww.cartoni80.it%2Fnews%2Falpen-rose-senza-censure-in-prima-tv-su-man-ga%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-9886" class="share-pinterest sd-button share-icon no-text" href="http://www.cartoni80.it/news/alpen-rose-senza-censure-in-prima-tv-su-man-ga/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.cartoni80.it/news/alpen-rose-senza-censure-in-prima-tv-su-man-ga/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.cartoni80.it/news/alpen-rose-senza-censure-in-prima-tv-su-man-ga/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>					</div><!-- .entry-content -->
		
				<footer class="entry-meta">
			<span class="cat-links">Pubblicato in: <a href="http://www.cartoni80.it/categorie/news/" rel="category tag">News</a></span>		</footer><!-- .entry-meta -->
		
			<div class="entry-author">
		<div class="author-avatar">
			<img alt='' src='http://0.gravatar.com/avatar/693c23aa6f36167878a0507a18412e05?s=48&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/693c23aa6f36167878a0507a18412e05?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">Solfamì</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="http://www.cartoni80.it/author/admin/" rel="author">
				Mostra tutti gli articoli di Solfamì			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	</div><!-- .entry-body -->

</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navigazione articolo</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.cartoni80.it/news/world-masterpiece-theater-una-mostra-al-museo-della-figurina-di-modena/" rel="prev"><span class="meta-nav"></span>&nbsp;World Masterpiece Theater: una mostra al Museo della Figurina di Modena</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
				
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lascia un tuo commento...					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/alpen-rose-senza-censure-in-prima-tv-su-man-ga/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=130803858&#038;postid=9886&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Lascia+un+tuo+commento...&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.9&#038;sig=fa65d6281b8ce0907345ed35a819bf60afb04e61#parent=http%3A%2F%2Fwww.cartoni80.it%2Fnews%2Falpen-rose-senza-censure-in-prima-tv-su-man-ga%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

			
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area sidebar-widget-area" role="complementary">
		<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Fai una ricerca</h3><form role="search" method="get" class="search-form" action="http://www.cartoni80.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">Scrivimi</h3><a href="mailto:info@cartoni80.it"><img width="321" height="214" src="http://www.cartoni80.it/wp-content/uploads/2017/06/solfami.png" class="image wp-image-8792  attachment-full size-full" alt="Solfamì" style="max-width: 100%; height: auto;" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/solfami.png 321w, http://www.cartoni80.it/wp-content/uploads/2017/06/solfami-300x200.png 300w" sizes="(max-width: 321px) 100vw, 321px" data-attachment-id="8792" data-permalink="http://www.cartoni80.it/solfami-2/" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/solfami.png" data-orig-size="321,214" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="solfami" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/solfami-300x200.png" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/solfami.png" /></a></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Notizie recenti</h3>		<ul>
											<li>
					<a href="http://www.cartoni80.it/news/alpen-rose-senza-censure-in-prima-tv-su-man-ga/">&#8220;Alpen Rose&#8221; senza censure in prima tv su Man-Ga</a>
									</li>
											<li>
					<a href="http://www.cartoni80.it/news/world-masterpiece-theater-una-mostra-al-museo-della-figurina-di-modena/">World Masterpiece Theater: una mostra al Museo della Figurina di Modena</a>
									</li>
											<li>
					<a href="http://www.cartoni80.it/aggiornamenti/novita-cartoni-anni-80-in-tv-a-febbraio-2018/">Novità cartoni anni 80 in tv a febbraio 2018</a>
									</li>
											<li>
					<a href="http://www.cartoni80.it/news/piccolo-lord-dal-30-gennaio-nella-mattina-di-italia1/">&#8220;Piccolo Lord&#8221; dal 30 gennaio nella mattina di Italia1</a>
									</li>
											<li>
					<a href="http://www.cartoni80.it/news/i-cartoni-anni-80-in-arrivo-su-man-ga-ad-agosto/">I cartoni anni 80 in arrivo su Man-Ga ad agosto</a>
									</li>
					</ul>
		</aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Telefilm80</h3>			<div class="textwidget"><hr />
<p><span style="color: #00549f;"><strong>Miami Vice</strong> <em>Iris</em> 7.35, 19.15</span></p>
<hr />
<p><span style="color: #00549f;"><strong>A-Team</strong> <em>Rete4</em> 7.45</span></p>
<hr />
<p><span style="color: #00549f;"><strong>I Jefferson</strong> <em>Paramount Channel</em> 8.40, 9.10</span></p>
<hr />
<p><span style="color: #00549f;"><strong>La casa nella prateria</strong> <em>Paramount Channel</em> 9.40, 10.40, 11.30, 12.30, 17.30, 18.30</span></p>
<hr />
<p><span style="color: #00549f;"><strong>I Jefferson</strong> <em>Spike</em> 11.00, 11.30, 12.00, 20.00, 20.25, 20.50</span></p>
<hr />
<p><span style="color: #00549f;"><strong>Magnum P.I.</strong> <em>Spike</em> 12.20, 13.10, 18.00, 19.00</span></p>
<hr />
<p><span style="color: #00549f;"><strong>Topazio</strong> <em>Tv2000</em> 12.20, 16.00</span></p>
<hr />
<p><span style="color: #00549f;"><strong>La signora in giallo</strong> <em>Rete4</em> 13.00<br />
</span></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="linkcat-7" class="widget widget_links"><h3 class="widget-title">Siti consigliati</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.robozzy.com/" target="_blank">(ro)bozzY HomePage</a></li>
<li><a href="http://www.80nostalgia.it" target="_blank">80 Nostalgia</a></li>
<li><a href="http://www.animated-divots.net/" target="_blank">Animated Divots</a></li>
<li><a href="http://animeguides.free.fr/" target="_blank">Anime Guides</a></li>
<li><a href="https://www.animenewsnetwork.com/encyclopedia/anime.php" target="_blank">Anime News Network</a></li>
<li><a href="http://www.srn.it/animevideo/" target="_blank">Anime Video</a></li>
<li><a href="http://www.animewebradio.it/" target="_blank">Anime Web Radio</a></li>
<li><a href="https://www.animeclick.it/" target="_blank">AnimeClick</a></li>
<li><a href="http://animemania.forumfree.it/?f=7739410" target="_blank">Animemania</a></li>
<li><a href="https://www.animenfo.com/" target="_blank">AnimeNfo</a></li>
<li><a href="https://www.youtube.com/channel/UCoVwZAALClcToqT9KH-SgGg">Cartoni in tre minuti</a></li>
<li><a href="http://www.cartonionline.com/" target="_blank">Cartoni Online</a></li>
<li><a href="http://cartonirobotici.altervista.org" target="_blank">Cartoni Robotici</a></li>
<li><a href="https://www.cartoonlandia.net/" target="_blank">Cartoonlandia</a></li>
<li><a href="https://www.cartoonmag.it/" target="_blank">CartoonMag</a></li>
<li><a href="http://www.cyborg009.it/" target="_blank">Cyborg 009</a></li>
<li><a href="http://www.encirobot.com/index.html" target="_blank">Enciclorobopedia</a></li>
<li><a href="http://www.oocities.org/espanol/gapc/animetv-jp/index_e.html" target="_blank">Gabriel Pinzón&#039;s List</a></li>
<li><a href="http://www.glianni80.com" target="_blank">Gli Anni 80</a></li>
<li><a href="http://www.goldrake.info/" target="_blank">Goldrake.info</a></li>
<li><a href="http://www.happydaysitalia.net" target="_blank">Happy Days Italia</a></li>
<li><a href="http://inostriricordianimati.blogspot.it/" target="_blank">I nostri ricordi animati</a></li>
<li><a href="http://ilcignodz.altervista.org" target="_blank">Il Cigno dello Zodiaco</a></li>
<li><a href="https://www.antoniogenna.net/doppiaggio/anim.htm" target="_blank">Il Mondo Dei Doppiatori</a></li>
<li><a href="http://www.freeforumzone.com/cartella.aspx?c=59541&#038;f=59541&#038;idc=18361" target="_blank">Impero Dei Cartoni</a></li>
<li><a href="http://www.japanimation.it/" target="_blank">Japanimation</a></li>
<li><a href="http://www.jedisparadise.com/index.htm" target="_blank">Jedi&#039;s Paradise</a></li>
<li><a href="http://www.jemeleholograms.it/" target="_blank">Jem e le Holograms</a></li>
<li><a href="http://forum.sigletv.net/" target="_blank">KBL Forum</a></li>
<li><a href="https://docmanhattan.blogspot.it/" target="_blank">L&#039;Antro Atomico del Dr. Manhattan</a></li>
<li><a href="http://lafortezzadellescienze.blogspot.it" target="_blank">La Fortezza delle Scienze</a></li>
<li><a href="http://www.lastellapiumata.com/" target="_blank">La Stella Piumata</a></li>
<li><a href="http://www.curemoon.com/" target="_blank">Latte e Cartoni</a></li>
<li><a href="http://www.serateotaku.it/" target="_blank">Le Nostre Serate Otaku</a></li>
<li><a href="http://www.lukaweb.it/cartoni/" target="_blank">Lukaweb</a></li>
<li><a href="http://www.lyla.it/" target="_blank">Lyla.it</a></li>
<li><a href="https://www.macomelosai.it/" target="_blank">Ma come lo sai?</a></li>
<li><a href="https://www.glamazonia.it/old/mij/index.html" target="_blank">Made In Japan</a></li>
<li><a href="http://www.majokkoclub.com" target="_blank">Majokko Club</a></li>
<li><a href="http://www.mondomanga.net/" target="_blank">Mondo Manga</a></li>
<li><a href="http://www.mukashi.it" target="_blank">Mukashi</a></li>
<li><a href="http://www.nekobonbon.com/" target="_blank">Neko-BonBon</a></li>
<li><a href="http://www.oasidelleanime.com/" target="_blank">Oasi Delle Anime</a></li>
<li><a href="http://www.onlyshojo.com/home1024.htm" target="_blank">Only Shojo</a></li>
<li><a href="http://www.ottanteen.com/" target="_blank">Ottanteen</a></li>
<li><a href="http://www.paffio.it" target="_blank">Paffio</a></li>
<li><a href="http://www.pianetabwebradio.it/" target="_blank">PianetaB WebRadio</a></li>
<li><a href="http://www.planete-jeunesse.com/encyclopedie.html" target="_blank">Planète-Jeunesse</a></li>
<li><a href="http://www.puntatecartoni.it/" target="_blank">Puntate Cartoni</a></li>
<li><a href="https://www.radioanimati.it/" target="_blank">RadioAnimati</a></li>
<li><a href="http://cartoniscomparsi.altervista.org/" target="_blank">Regno Delle Anime</a></li>
<li><a href="http://retronika.blogspot.it" target="_blank">Retronika</a></li>
<li><a href="http://riscopriamocartonidimenticati.blogspot.it/" target="_blank">Riscopriamo Cartoni Dimenticati</a></li>
<li><a href="http://www.risingsunpage.it" target="_blank">Rising Sun Page</a></li>
<li><a href="http://robottoni.altervista.org/" target="_blank">Robottoni Home Page</a></li>
<li><a href="http://www.manga-japan.it/" target="_blank">Spazio Anime &amp; Manga</a></li>
<li><a href="http://tds.sigletv.net/" target="_blank">Tana Delle Sigle</a></li>
<li><a href="http://www.bcdb.com/" target="_blank">The Big Cartoon Database</a></li>
<li><a href="http://cartoonscrapbook.com/" target="_blank">The Cartoon Scrapbook</a></li>
<li><a href="http://www.tivulandia.com/" target="_blank">TiVulandia</a></li>
<li><a href="https://www.youtube.com/TuttoSpotOttanta" target="_blank">Tutto Spot 80</a></li>
<li><a href="http://tuttocartoni.blogspot.it/" target="_blank">Tuttocartoni</a></li>
<li><a href="https://www.wunschliste.de/main" target="_blank">TV Wunschliste</a></li>
<li><a href="http://www.tv-pedia.com/" target="_blank">TV-Pedia</a></li>
<li><a href="http://www.wingnuttoons.com/" target="_blank">WingnutToons</a></li>
<li><a href="http://www.zeichentrickserien.de/index.htm" target="_blank">Zeichentrickserien</a></li>
<li><a href="http://zuccherofilato.blog.tiscali.it/" target="_blank">Zucchero Filato</a></li>

	</ul>
</aside>
<aside id="linkcat-8" class="widget widget_links"><h3 class="widget-title">Tv in streaming</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://livestream.com/accounts/19968830/events/7801416" target="_blank">50 Canale</a></li>
<li><a href="http://www.tvdream.net/web-tv/antenna-5-in-diretta-streaming/" target="_blank">Antenna 5</a></li>
<li><a href="http://www.tvdream.net/web-tv/cafe24-tv-diretta-streaming/" target="_blank">CafèTV24</a></li>
<li><a href="http://www.tvdream.net/web-tv/canale-7-in-diretta-streaming/" target="_blank">Canale 7</a></li>
<li><a href="http://www.tvdream.net/web-tv/guarda-di-tv-in-diretta-streaming/" target="_blank">Di.tv</a></li>
<li><a href="http://www.tvdream.net/web-tv/guarda-napoli-canale21-in-diretta-streaming/" target="_blank">Napoli Canale 21</a></li>
<li><a href="http://www.ottochannel.tv/direttalive/" target="_blank">Otto Channel</a></li>
<li><a href="https://www.raiplay.it/dirette/rai2" target="_blank">Rai 2</a></li>
<li><a href="https://www.raiplay.it/dirette/raigulp" target="_blank">Rai Gulp</a></li>
<li><a href="https://www.raiplay.it/dirette/raiyoyo" target="_blank">Rai YoYo</a></li>
<li><a href="http://original.livestream.com/rei103" target="_blank">Rei Tv</a></li>
<li><a href="http://www.tvdream.net/web-tv/rtp-tv-web-tv-messina-live-streaming/" target="_blank">RTP</a></li>
<li><a href="http://www.tvdream.net/web-tv/online-rtv38-la-web-tv-della-toscana-in-diretta-streaming/" target="_blank">RTV38</a></li>
<li><a href="http://www.tvdream.net/web-tv/super-tv-in-diretta-streaming/" target="_blank">Super Tv</a></li>
<li><a href="http://www.tvdream.net/web-tv/telecolor-in-streaming/" target="_blank">Telecolor</a></li>
<li><a href="http://www.tvdream.net/web-tv/telegenova-liguria-diretta-streaming/" target="_blank">Telegenova</a></li>
<li><a href="http://www.telejonio.com/diretta-tv/" target="_blank">TeleJonio</a></li>
<li><a href="http://www.tvdream.net/web-tv/telemantova-la-web-tv-di-mantova-in-diretta-streaming/" target="_blank">TeleMantova</a></li>
<li><a href="https://www.youtube.com/watch?v=-PDbV5MFjFY" target="_blank">Telenova</a></li>
<li><a href="http://www.tvdream.net/web-tv/telenuova-web-tv-pagani-live-streaming/" target="_blank">Telenuova</a></li>
<li><a href="https://livestream.com/accounts/701633/events/4147166" target="_blank">Teletutto</a></li>
<li><a href="http://www.tvdream.net/web-tv/teleuniverso-la-tv-del-lazio-in-diretta-streaming/" target="_blank">Teleuniverso</a></li>
<li><a href="http://www.tvdream.net/web-tv/teleuno-tris-tv-siracusa-live-streaming/" target="_blank">Teleuno Tris</a></li>
<li><a href="http://www.gruppotv7.com/streaming/mini" target="_blank">Tv7 Mini</a></li>
<li><a href="http://www.tvdream.net/web-tv/tvr-teleitalia-in-streaming/" target="_blank">TVR Teleitalia</a></li>
<li><a href="http://www.videotolentino.it/ora-in-onda.html" target="_blank">VideoTolentino</a></li>
<li><a href="https://www.ilclandestinogiornale.it/youngtv/" target="_blank">YoungTv</a></li>

	</ul>
</aside>
<aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- New Cartoni80 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9398602619775934"
     data-ad-slot="5317851386"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	
<div id="tertiary" class="widget-area footer-widget-area" role="complementary">
		<div id="widget-area-2" class="widget-area">
		<aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/cartoni80.it/" data-width="340"  data-height="470" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cartoni80.it/"><a href="https://www.facebook.com/cartoni80.it/"></a></blockquote></div>
		</div>
		</aside>	</div><!-- #widget-area-2 -->
	
		<div id="widget-area-3" class="widget-area">
		<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">            <a class="twitter-timeline"  href="https://twitter.com/hashtag/cartoni80" data-widget-id="973375282701918208">Tweet riguardo #cartoni80</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside>	</div><!-- #widget-area-3 -->
	
		<div id="widget-area-4" class="widget-area">
		<aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Ricevi gli aggiornamenti</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p align="justify">Lascia il tuo indirizzo e-mail per seguire questo blog e ricevere messaggi di notifica per i nuovi articoli.</br></br></p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Indirizzo e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.cartoni80.it/news/alpen-rose-senza-censure-in-prima-tv-su-man-ga/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Disclaimer</h3>			<div class="textwidget"><p align="justify">Cartoni80.it è un sito amatoriale senza fini di lucro. Tutte le immagini pubblicate appartengono ai rispettivi proprietari e sono utilizzate solamente a scopo informativo e illustrativo. Chi riscontrasse una violazione di eventuali diritti d’autore, potrà richiedere tramite e-mail l&#8217;immediata rimozione delle immagini.</p>
</div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>© 2018 <a title="Francesco Mastrorizzi - Ufficio stampa e comunicazione" href="http://www.francescomastrorizzi.it/" target="_blank" rel="noopener"> Francesco Mastrorizzi</a></p>
</div>
		</aside>	</div><!-- #widget-area-4 -->
	</div><!-- #tertiary -->

	<footer id="colophon" class="site-footer">
					<div class="social-links"><ul id="menu-social" class="menu"><li id="menu-item-9668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9668"><a target="_blank" href="https://www.facebook.com/cartoni80.it/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-9914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9914"><a href="mailto:info@cartoni80.it"><span class="screen-reader-text">Mail</span></a></li>
</ul></div>		
		<div class="site-info"  role="contentinfo">
			<a href="http://wordpress.org/" title="Una piattaforma semantica di editoria personale" rel="generator">Funziona grazie a WordPress</a>
			<span class="sep"> | </span>
			Tema: sela di <a href="http://wordpress.com/themes/sela/" rel="designer">WordPress.com</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-693c23aa6f36167878a0507a18412e05">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cartoni80.it\/news\/alpen-rose-senza-censure-in-prima-tv-su-man-ga\/":9886};
	</script>
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/themes/sela/js/navigation.js?ver=20140813'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/themes/sela/js/skip-link-focus-fix.js?ver=20140813'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/themes/sela/js/sela.js?ver=20140813'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"To Top","version":"0","min":"500","speed":"900","easing":"linear","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.2'></script>
<script async="async" type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=130803858&postid=9886&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Lascia+un+tuo+commento...&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.9&sig=fa65d6281b8ce0907345ed35a819bf60afb04e61#parent=http%3A%2F%2Fwww.cartoni80.it%2Fnews%2Falpen-rose-senza-censure-in-prima-tv-su-man-ga%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=130803858&postid=9886&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Lascia+un+tuo+commento...&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.9&sig=fa65d6281b8ce0907345ed35a819bf60afb04e61#parent=http%3A%2F%2Fwww.cartoni80.it%2Fnews%2Falpen-rose-senza-censure-in-prima-tv-su-man-ga%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'130803858',post:'9886',tz:'1',srv:'www.cartoni80.it'} ]);
	_stq.push([ 'clickTrackerInit', '130803858', '9886' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie tecnici, propri e di terze parti, per il corretto funzionamento delle pagine web e per migliorare la tua esperienza. <br />Continuando nella navigazione senza modificare le impostazioni del tuo browser, acconsenti all'utilizzo di cookie sul tuo terminale.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Do il consenso</a><a href="http://www.cartoni80.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Più informazioni</a>
				</div>
			</div>
</body>
</html>
