<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.cartoni80.it/xmlrpc.php">
<title>Cartoni80 &#8211; E rivivi i ricordi</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cartoni80 &raquo; Feed" href="http://www.cartoni80.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cartoni80 &raquo; Feed dei commenti" href="http://www.cartoni80.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cartoni80 &raquo; Guida Tv Feed dei commenti" href="http://www.cartoni80.it/guida-tv/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cartoni80.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sela-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C300italic%2C400%2C400italic%2C600%7CDroid+Serif%3A400%2C400italic%7COswald%3A300%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.cartoni80.it/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sela-style-css'  href='http://www.cartoni80.it/wp-content/themes/sela/style.css?ver=4.8' type='text/css' media='all' />
<style id='sela-style-inline-css' type='text/css'>
.site-branding { background-image: url(http://www.cartoni80.it/wp-content/uploads/2015/03/monoscopio.png); }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cartoni80.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cartoni80.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.cartoni80.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cartoni80.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cartoni80.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.cartoni80.it/" />
<link rel='shortlink' href='http://wp.me/P8QQ3E-1Yq' />
<link rel="alternate" type="application/json+oembed" href="http://www.cartoni80.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cartoni80.it%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cartoni80.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cartoni80.it%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css" id="sela-header-css">
					.site-title a,
			.site-description {
				color: #333333;
			}
			</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #403939; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="Cartoni80" />
<meta property="og:description" content="E rivivi i ricordi" />
<meta property="og:url" content="http://www.cartoni80.it/" />
<meta property="og:site_name" content="Cartoni80" />
<meta property="og:image" content="http://www.cartoni80.it/wp-content/uploads/2017/06/braccio_di_ferro.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="http://www.cartoni80.it/wp-content/uploads/2017/06/ghost_ico-90x90.png" sizes="32x32" />
<link rel="icon" href="http://www.cartoni80.it/wp-content/uploads/2017/06/ghost_ico-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.cartoni80.it/wp-content/uploads/2017/06/ghost_ico-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.cartoni80.it/wp-content/uploads/2017/06/ghost_ico-300x300.png" />
</head>

<body class="home page-template-default page page-id-7590 custom-background display-header-text">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<a class="skip-link screen-reader-text" href="#content" title="Vai al contenuto">Vai al contenuto</a>

		<div class="site-branding">
						<h1 class="site-title"><a href="http://www.cartoni80.it/" title="Cartoni80" rel="home">Cartoni80</a></h1>
							<h2 class="site-description">E rivivi i ricordi</h2>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="menu" aria-expanded="false">Menu</button>
			<div class="menu-menu-orizzontale-container"><ul id="menu-menu-orizzontale" class="menu"><li id="menu-item-8725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-7590 current_page_item menu-item-8725"><a href="http://www.cartoni80.it/">Guida Tv</a></li>
<li id="menu-item-8728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8728"><a href="http://www.cartoni80.it/categorie/news/">News</a></li>
<li id="menu-item-8729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8729"><a href="http://www.cartoni80.it/categorie/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-8730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8730"><a href="http://www.cartoni80.it/categorie/cartoni-inediti/">Cartoni inediti</a></li>
<li id="menu-item-8726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8726"><a href="http://www.cartoni80.it/cartube/">CarTube</a></li>
<li id="menu-item-8727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8727"><a href="http://www.cartoni80.it/siti-amici/">Siti amici</a></li>
<li id="menu-item-8941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8941"><a href="https://www.facebook.com/groups/cartoni80/">Facebook</a></li>
<li id="menu-item-8937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8937"><a href="http://girellalandia.freeforumzone.com/f/33684/GirellaLandia/forum.aspx">Forum</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

		
			

		
		
		<div class="content-wrapper without-featured-image">
			<div id="primary" class="content-area">
				<main id="main" class="site-main" role="main">

					
						
<article id="post-7590" class="post-7590 page type-page status-publish hentry without-featured-image">

	<header class="entry-header">
		<h1 class="entry-title">Guida Tv</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<h3><span style="text-decoration: underline; color: #bc214a;"><strong>TV NAZIONALI</strong></span></h3>
<h3><span style="color: #002b55;"><strong><img data-attachment-id="8796" data-permalink="http://www.cartoni80.it/guida-tv/attachment/rai_2/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/rai_2.png" data-orig-size="100,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rai_2" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/rai_2.png" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/rai_2.png" class="alignnone wp-image-8796 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/rai_2.png" alt="" width="100" height="50" /><br />
rai2 (LCN 2) <a href="http://www.rai.it/rai2/" target="_blank" rel="noopener"><img class="alignnone" src="http://www.cartoni80.it/wp-content/uploads/2013/06/icon_tv.png" alt="" width="15" height="15" /></a> <a href="https://www.facebook.com/Rai2ufficiale/" target="_blank" rel="noopener"><img class="alignnone" src="http://www.cartoni80.it/wp-content/uploads/2013/06/icon_fb.png" alt="" width="15" height="15" /></a></strong></span></h3>
<p><img data-attachment-id="8719" data-permalink="http://www.cartoni80.it/guida-tv/attachment/tom_story/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/tom_story.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tom_story" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/tom_story-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/tom_story.jpg" class="alignleft wp-image-8719 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/tom_story.jpg" alt="Le avventure di Tom Sawyer" width="620" height="465" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/tom_story.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/tom_story-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/tom_story-507x380.jpg 507w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<h6><strong>Tom story / Le avventure di Tom Sawyer</strong><br />
<strong><span style="color: #ff0000;">sabato 7.00, 7.25, 7.50<br />
</span></strong></h6>
<h3><span style="color: #002b55;"><strong><br />
<img data-attachment-id="8797" data-permalink="http://www.cartoni80.it/guida-tv/attachment/italia_1/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/italia_1.png" data-orig-size="50,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="italia_1" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/italia_1.png" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/italia_1.png" class="alignnone size-full wp-image-8797" src="http://www.cartoni80.it/wp-content/uploads/2017/06/italia_1.png" alt="" width="50" height="50" /><br />
ITALIA1 (LCN 6) <a href="http://www.mediaset.it/guidatv/?r=I1" target="_blank" rel="noopener"><img class="alignnone" src="http://www.cartoni80.it/wp-content/uploads/2013/06/icon_tv.png" alt="" width="15" height="15" /></a> <a href="https://www.facebook.com/pages/Italia1/302510739898307" target="_blank" rel="noopener"><img class="alignnone" src="http://www.cartoni80.it/wp-content/uploads/2013/06/icon_fb.png" alt="" width="15" height="15" /></a></strong></span></h3>
<h6><img data-attachment-id="8805" data-permalink="http://www.cartoni80.it/guida-tv/attachment/braccio_di_ferro/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/braccio_di_ferro.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="braccio_di_ferro" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/braccio_di_ferro-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/braccio_di_ferro.jpg" class="alignnone wp-image-8805 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/braccio_di_ferro.jpg" alt="" width="640" height="480" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/braccio_di_ferro.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/braccio_di_ferro-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/braccio_di_ferro-507x380.jpg 507w" sizes="(max-width: 640px) 100vw, 640px" /><br />
Braccio di ferro / Collericamente vostro &#8220;Braccio di Ferro&#8221;<br />
<strong><span style="color: #ff0000;">lunedì/venerdì 7.55<br />
</span></strong></h6>
<h6><img data-attachment-id="8769" data-permalink="http://www.cartoni80.it/guida-tv/attachment/daffy_duck/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/daffy_duck.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="daffy_duck" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/daffy_duck-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/daffy_duck.jpg" class="alignnone wp-image-8769 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/daffy_duck.jpg" alt="" width="640" height="480" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/daffy_duck.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/daffy_duck-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/daffy_duck-507x380.jpg 507w" sizes="(max-width: 640px) 100vw, 640px" /><br />
Daffy Duck (Looney Tunes / Merrie Melodies)<br />
<strong><span style="color: #ff0000;">lunedì/venerdì 8.00<br />
</span></strong></h6>
<h6><img data-attachment-id="8716" data-permalink="http://www.cartoni80.it/guida-tv/attachment/remi/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/remi.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="remi" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/remi-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/remi.jpg" class="alignleft size-full wp-image-8716" src="http://www.cartoni80.it/wp-content/uploads/2017/06/remi.jpg" alt="" width="620" height="465" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/remi.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/remi-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/remi-507x380.jpg 507w" sizes="(max-width: 620px) 100vw, 620px" /><br />
Remì &#8211; Le sue avventure / Ascolta sempre il cuore Remì<br />
<strong><span style="color: #ff0000;">lunedì/venerdì 8.10<br />
</span></strong></h6>
<h6><img data-attachment-id="8710" data-permalink="http://www.cartoni80.it/guida-tv/attachment/flo/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/flo.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="flo" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/flo-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/flo.jpg" class="alignleft size-full wp-image-8710" src="http://www.cartoni80.it/wp-content/uploads/2017/06/flo.jpg" alt="" width="620" height="465" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/flo.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/flo-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/flo-507x380.jpg 507w" sizes="(max-width: 620px) 100vw, 620px" /><br />
Flo, la piccola Robinson / L&#8217;isola della piccola Flo<br />
<strong><span style="color: #ff0000;">lunedì/venerdì 8.35<br />
</span></strong></h6>
<h6><img data-attachment-id="8713" data-permalink="http://www.cartoni80.it/guida-tv/attachment/lady_oscar/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/lady_oscar.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lady_oscar" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/lady_oscar-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/lady_oscar.jpg" class="alignleft size-full wp-image-8713" src="http://www.cartoni80.it/wp-content/uploads/2017/06/lady_oscar.jpg" alt="" width="620" height="465" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/lady_oscar.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/lady_oscar-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/lady_oscar-507x380.jpg 507w" sizes="(max-width: 620px) 100vw, 620px" /><br />
Lady Oscar / Una spada per Lady Oscar<br />
<strong><span style="color: #ff0000;">lunedì/venerdì 9.00<br />
</span></strong></h6>
<h6><img class="alignleft wp-image-8715 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/puffi.jpg" alt="" width="640" height="480" /><br />
I pUFFI<br />
<span style="color: #ff0000;"><strong>sabato 7.20 (2 episodi)<br />
domenica 7.35<br />
</strong></span></h6>
<h6><img data-attachment-id="8712" data-permalink="http://www.cartoni80.it/guida-tv/attachment/jetson/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/jetson.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jetson" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/jetson-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/jetson.jpg" class="alignleft size-full wp-image-8712" src="http://www.cartoni80.it/wp-content/uploads/2017/06/jetson.jpg" alt="" width="620" height="465" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/jetson.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/jetson-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/jetson-507x380.jpg 507w" sizes="(max-width: 620px) 100vw, 620px" /><br />
I pronipoti / I Jetson<br />
<span style="color: #ff0000;"><strong>sabato 8.05, 8.30<br />
domenica 8.25, 8.50<br />
</strong></span></h6>
<h6><img class="alignleft size-full wp-image-8720" src="http://www.cartoni80.it/wp-content/uploads/2017/06/wacky_races.jpg" alt="" width="620" height="465" /><br />
Wacky Races &#8211; La corsa senza limiti / Le corse pazze<br />
<span style="color: #ff0000;"><strong>sabato 8.55<br />
domenica 9.15<br />
</strong></span></h6>
<h6><img data-attachment-id="8772" data-permalink="http://www.cartoni80.it/guida-tv/attachment/wile_e_coyote/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/wile_e_coyote.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wile_e_coyote" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/wile_e_coyote-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/wile_e_coyote.jpg" class="alignnone wp-image-8772 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/wile_e_coyote.jpg" alt="" width="640" height="480" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/wile_e_coyote.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/wile_e_coyote-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/wile_e_coyote-507x380.jpg 507w" sizes="(max-width: 640px) 100vw, 640px" /><br />
Wile E. Coyote e Beep-Beep (Looney Tunes / Merrie Melodies)<br />
<span style="color: #ff0000;"><strong>sabato 9.05<br />
domenica 9.25<br />
</strong></span></h6>
<h6><img data-attachment-id="8771" data-permalink="http://www.cartoni80.it/guida-tv/attachment/speedy_gonzales/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/speedy_gonzales.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="speedy_gonzales" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/speedy_gonzales-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/speedy_gonzales.jpg" class="alignnone wp-image-8771 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/speedy_gonzales.jpg" alt="" width="640" height="480" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/speedy_gonzales.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/speedy_gonzales-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/speedy_gonzales-507x380.jpg 507w" sizes="(max-width: 640px) 100vw, 640px" /><br />
Speedy Gonzales e Daffy Duck (Looney Tunes / Merrie Melodies)<br />
<span style="color: #ff0000;"><strong>sabato 9.10<br />
domenica 9.30 (2 episodi)<br />
</strong></span></h6>
<h6><img data-attachment-id="8718" data-permalink="http://www.cartoni80.it/guida-tv/attachment/tom_jerry/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/tom_jerry.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tom_jerry" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/tom_jerry-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/tom_jerry.jpg" class="alignleft size-full wp-image-8718" src="http://www.cartoni80.it/wp-content/uploads/2017/06/tom_jerry.jpg" alt="" width="620" height="465" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/tom_jerry.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/tom_jerry-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/tom_jerry-507x380.jpg 507w" sizes="(max-width: 620px) 100vw, 620px" /><br />
Tom e Jerry<br />
<span style="color: #ff0000;"><strong>sabato 19.00 (2 episodi)<br />
</strong></span></h6>
<h3><span style="color: #002b55;"><strong><br />
<img data-attachment-id="8798" data-permalink="http://www.cartoni80.it/guida-tv/attachment/italia2/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/italia2.png" data-orig-size="54,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="italia2" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/italia2.png" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/italia2.png" class="alignnone size-full wp-image-8798" src="http://www.cartoni80.it/wp-content/uploads/2017/06/italia2.png" alt="" width="54" height="50" /><br />
Italia2 (LCN 35) <a href="http://www.mediaset.it/guidatv/?r=I2" target="_blank" rel="noopener"><img src="http://www.cartoni80.it/wp-content/uploads/2013/06/icon_tv.png" alt="" width="15" height="15" /></a> <a href="http://www.facebook.com/MediasetItalia2" target="_blank" rel="noopener"><img src="http://www.cartoni80.it/wp-content/uploads/2013/06/icon_fb.png" alt="" width="15" height="15" /></a><br />
</strong></span></h3>
<h6 id="firstHeading"><img data-attachment-id="8711" data-permalink="http://www.cartoni80.it/guida-tv/attachment/holly_benji/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/holly_benji.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="holly_benji" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/holly_benji-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/holly_benji.jpg" class="alignleft size-full wp-image-8711" src="http://www.cartoni80.it/wp-content/uploads/2017/06/holly_benji.jpg" alt="" width="620" height="465" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/holly_benji.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/holly_benji-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/holly_benji-507x380.jpg 507w" sizes="(max-width: 620px) 100vw, 620px" /><br />
Holly e Benji, due fuoriclasse<br />
<strong><span style="color: #ff0000;">tutti i giorni 19.30, 19.55<br />
lunedì/venerdì 12.30, 12.55</span></strong><span style="color: #ff0000;"><strong><br />
</strong></span></h6>
<h3><span style="color: #002b55;"><strong><br />
<img data-attachment-id="8799" data-permalink="http://www.cartoni80.it/guida-tv/attachment/boing/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/boing.png" data-orig-size="49,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boing" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/boing.png" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/boing.png" class="alignnone size-full wp-image-8799" src="http://www.cartoni80.it/wp-content/uploads/2017/06/boing.png" alt="" width="49" height="50" /><br />
Boing (LCN 40) <a href="http://www.boingtv.it/guida-tv" target="_blank" rel="noopener"><img src="http://www.cartoni80.it/wp-content/uploads/2013/06/icon_tv.png" alt="" width="15" height="15" /></a><br />
</strong></span></h3>
<p><img data-attachment-id="8708" data-permalink="http://www.cartoni80.it/guida-tv/attachment/c_era_una_vola_l_uomo/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/c_era_una_vola_l_uomo.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="c_era_una_vola_l_uomo" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/c_era_una_vola_l_uomo-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/c_era_una_vola_l_uomo.jpg" class="alignleft size-full wp-image-8708" src="http://www.cartoni80.it/wp-content/uploads/2017/06/c_era_una_vola_l_uomo.jpg" alt="" width="620" height="465" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/c_era_una_vola_l_uomo.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/c_era_una_vola_l_uomo-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/c_era_una_vola_l_uomo-507x380.jpg 507w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<h6>C&#8217;era una volta&#8230; l&#8217;uomo / Conosciamoci un po&#8217;<br />
<strong><span style="color: #ff0000;">lunedì/venerdì 7.00, 21.45<br />
</span></strong></h6>
<h6><img data-attachment-id="8709" data-permalink="http://www.cartoni80.it/guida-tv/attachment/dr_slump/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/dr_slump.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dr_slump" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/dr_slump-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/dr_slump.jpg" class="alignleft size-full wp-image-8709" src="http://www.cartoni80.it/wp-content/uploads/2017/06/dr_slump.jpg" alt="" width="620" height="465" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/dr_slump.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/dr_slump-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/dr_slump-507x380.jpg 507w" sizes="(max-width: 620px) 100vw, 620px" /><br />
Il dr. Slump e Arale / What a mess Slump e Arale<br />
<strong><span style="color: #ff0000;">lunedì/venerdì 6.30<br />
sabato/domenica 22.40<br />
</span></strong></h6>
<h3><span style="color: #002b55;"><strong><br />
<img data-attachment-id="8800" data-permalink="http://www.cartoni80.it/guida-tv/attachment/rai_yoyo/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/rai_yoyo.png" data-orig-size="118,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rai_yoyo" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/rai_yoyo.png" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/rai_yoyo.png" class="alignnone size-full wp-image-8800" src="http://www.cartoni80.it/wp-content/uploads/2017/06/rai_yoyo.png" alt="" width="118" height="50" /><br />
Rai YoYo (LCN 43) <a href="http://www.raiyoyo.rai.it/dl/RaiYoyo/guidaProgrammi.html" target="_blank" rel="noopener"><img src="http://www.cartoni80.it/wp-content/uploads/2013/06/icon_tv.png" alt="" width="15" height="“15”" border="0" /></a> <a href="http://www.rai.tv/dl/RaiTV/diretta.html?cid=PublishingBlock-c38d501a-75af-4285-9b5a-54c801d95cbc&amp;channel=Rai%20YoYo" target="_blank" rel="noopener"><img src="http://www.cartoni80.it/wp-content/uploads/2013/06/icon_play.png" alt="" width="15" height="15" /></a><br />
</strong></span></h3>
<h6><img data-attachment-id="8723" data-permalink="http://www.cartoni80.it/guida-tv/attachment/pimpa/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pimpa" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa.jpg" class="alignleft size-full wp-image-8723" src="http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa.jpg" alt="" width="620" height="465" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa-507x380.jpg 507w" sizes="(max-width: 620px) 100vw, 620px" /><br />
La Pimpa / Le nuove avventure di Pimpa<br />
<span style="color: #ff0000;"><strong>tutti i giorni </strong></span><span style="color: #ff0000;"><strong>6.40 (2 episodi), 14.50 (2 episodi), 2.55 (3 episodi)<br />
</strong></span></h6>
<h3><span style="color: #002b55;"><strong><br />
<img data-attachment-id="8801" data-permalink="http://www.cartoni80.it/guida-tv/attachment/cartoonito/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/cartoonito.png" data-orig-size="240,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartoonito" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/cartoonito.png" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/cartoonito.png" class="alignnone wp-image-8801" src="http://www.cartoni80.it/wp-content/uploads/2017/06/cartoonito.png" alt="" width="150" height="31" /><br />
Cartoonito (LCN 46) <strong><a href="http://www.cartoonito.it/tv-guide" target="_blank" rel="noopener"><img src="http://www.cartoni80.it/wp-content/uploads/2013/06/icon_tv.png" alt="" width="15" height="15" /></a></strong><br />
</strong></span></h3>
<h6><img data-attachment-id="8770" data-permalink="http://www.cartoni80.it/guida-tv/attachment/silvestro_titti/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/silvestro_titti.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="silvestro_titti" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/silvestro_titti-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/silvestro_titti.jpg" class="alignnone wp-image-8770 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/silvestro_titti.jpg" alt="" width="640" height="480" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/silvestro_titti.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/silvestro_titti-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/silvestro_titti-507x380.jpg 507w" sizes="(max-width: 640px) 100vw, 640px" /><br />
Silvestro e Titti (Looney Tunes / Merrie Melodies)<br />
<span style="color: #ff0000;"><strong>lunedì/venerdì 21.40</strong></span><span style="color: #ff0000;"><strong> (4 episodi)<br />
sabato/domenica 8.20 (5 episodi), 21.15 (4 episodi)<br />
</strong></span></h6>
<h6><img data-attachment-id="8773" data-permalink="http://www.cartoni80.it/guida-tv/attachment/orso_yoghi/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/orso_yoghi.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="orso_yoghi" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/orso_yoghi-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/orso_yoghi.jpg" class="alignnone wp-image-8773 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/orso_yoghi.jpg" alt="" width="640" height="480" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/orso_yoghi.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/orso_yoghi-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/orso_yoghi-507x380.jpg 507w" sizes="(max-width: 640px) 100vw, 640px" /><br />
L&#8217;orso Yoghi / Arriva Yoghi<br />
<span style="color: #ff0000;"><strong>lunedì/venerdì 22.10</strong></span><span style="color: #ff0000;"><strong> (5 episodi)<br />
sabato/domenica 7.55 (5 episodi), 21.40 (4 episodi)<br />
</strong></span></h6>
<h6><img data-attachment-id="8717" data-permalink="http://www.cartoni80.it/guida-tv/attachment/siamo_fatti_cosi/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/siamo_fatti_cosi.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="siamo_fatti_cosi" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/siamo_fatti_cosi-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/siamo_fatti_cosi.jpg" class="alignleft size-full wp-image-8717" src="http://www.cartoni80.it/wp-content/uploads/2017/06/siamo_fatti_cosi.jpg" alt="" width="620" height="465" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/siamo_fatti_cosi.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/siamo_fatti_cosi-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/siamo_fatti_cosi-507x380.jpg 507w" sizes="(max-width: 620px) 100vw, 620px" /><br />
Siamo fatti così / Esplorando il corpo umano<br />
<span style="color: #ff0000;"><strong>lunedì/venerdì 22.40</strong></span><span style="color: #ff0000;"><strong><br />
sabato/domenica 8.50, 22.10<br />
</strong></span></h6>
<h3><span style="text-decoration: underline; color: #bc214a;"><strong><br />
TV SATELLITARI</strong></span></h3>
<h3><span style="color: #002b55;"><strong><img data-attachment-id="8802" data-permalink="http://www.cartoni80.it/guida-tv/attachment/man-ga/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/man-ga.jpg" data-orig-size="55,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="man-ga" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/man-ga.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/man-ga.jpg" class="alignnone size-full wp-image-8802" src="http://www.cartoni80.it/wp-content/uploads/2017/06/man-ga.jpg" alt="" width="55" height="50" /><br />
Man-Ga (Sky 149) <a href="http://www.man-ga.it/palinsesto.asp" target="_blank" rel="noopener"><img src="http://www.cartoni80.it/wp-content/uploads/2013/06/icon_tv.png" alt="" width="15" height="“15”" border="0" /></a> <a href="http://www.facebook.com/pages/Man-Ga/130603406957380" target="_blank" rel="noopener"><img src="http://www.cartoni80.it/wp-content/uploads/2013/06/icon_fb.png" alt="" width="15" height="15" /></a><br />
</strong></span></h3>
<h6><img data-attachment-id="8785" data-permalink="http://www.cartoni80.it/guida-tv/attachment/goldrake/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/goldrake.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="goldrake" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/goldrake-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/goldrake.jpg" class="alignnone wp-image-8785 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/goldrake.jpg" alt="" width="640" height="480" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/goldrake.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/goldrake-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/goldrake-507x380.jpg 507w" sizes="(max-width: 640px) 100vw, 640px" /><br />
Goldrake / Atlas Ufo Robot<br />
<span style="color: #ff0000;"><strong>lunedì/venerdì 6.00, 11.05, 16.15, 20.00, 2.30<br />
</strong></span></h6>
<h6><img data-attachment-id="8790" data-permalink="http://www.cartoni80.it/guida-tv/attachment/occhi_di_gatto/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/occhi_di_gatto.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="occhi_di_gatto" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/occhi_di_gatto-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/occhi_di_gatto.jpg" class="alignnone wp-image-8790 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/occhi_di_gatto.jpg" alt="" width="640" height="480" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/occhi_di_gatto.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/occhi_di_gatto-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/occhi_di_gatto-507x380.jpg 507w" sizes="(max-width: 640px) 100vw, 640px" /><br />
Occhi di gatto<br />
<span style="color: #ff0000;"><strong>lunedì/venerdì 6.25, 11.35, 16.40, 17.10, 22.20, 3.55<br />
</strong></span></h6>
<h6><img data-attachment-id="8786" data-permalink="http://www.cartoni80.it/guida-tv/attachment/gotriniton/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/gotriniton.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gotriniton" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/gotriniton-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/gotriniton.jpg" class="alignnone wp-image-8786 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/gotriniton.jpg" alt="" width="640" height="480" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/gotriniton.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/gotriniton-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/gotriniton-507x380.jpg 507w" sizes="(max-width: 640px) 100vw, 640px" /><br />
Gotriniton<br />
<span style="color: #ff0000;"><strong>lunedì/venerdì 6.55, 14.20, 20.25, 0.40, 4.50<br />
</strong></span></h6>
<h6><img data-attachment-id="8788" data-permalink="http://www.cartoni80.it/guida-tv/attachment/lamu/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/lamu.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Lam\u00f9&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Lam\u00f9&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lamu" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/lamu-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/lamu.jpg" class="alignnone wp-image-8788 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/lamu.jpg" alt="" width="640" height="480" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/lamu.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/lamu-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/lamu-507x380.jpg 507w" sizes="(max-width: 640px) 100vw, 640px" />Lamù, la ragazza dello spazio<br />
<span style="color: #ff0000;"><strong>lunedì/venerdì 8.20, 13.00, 21.20, 0.10, 3.00<br />
</strong></span></h6>
<h6><img data-attachment-id="8787" data-permalink="http://www.cartoni80.it/guida-tv/attachment/hello_spank/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/hello_spank.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hello_spank" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/hello_spank-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/hello_spank.jpg" class="alignnone wp-image-8787 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/hello_spank.jpg" alt="" width="640" height="480" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/hello_spank.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/hello_spank-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/hello_spank-507x380.jpg 507w" sizes="(max-width: 640px) 100vw, 640px" /><br />
Hello Spank<br />
<span style="color: #ff0000;"><strong>lunedì/venerdì 9.40, 10.10<br />
</strong></span></h6>
<h6><img data-attachment-id="8789" data-permalink="http://www.cartoni80.it/guida-tv/attachment/mimi_e_la_nazionale/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/mimi_e_la_nazionale.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mimi_e_la_nazionale" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/mimi_e_la_nazionale-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/mimi_e_la_nazionale.jpg" class="alignnone wp-image-8789 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/mimi_e_la_nazionale.jpg" alt="" width="640" height="480" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/mimi_e_la_nazionale.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/mimi_e_la_nazionale-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/mimi_e_la_nazionale-507x380.jpg 507w" sizes="(max-width: 640px) 100vw, 640px" /><br />
Mimì e la nazionale di pallavolo / Quella magnifica dozzina<br />
<span style="color: #ff0000;"><strong>lunedì/venerdì 12.30, 18.05, 23.15, 1.35, 4.20<br />
</strong></span></h6>
<h3><span style="color: #002b55;"><strong><br />
<img data-attachment-id="8803" data-permalink="http://www.cartoni80.it/guida-tv/attachment/dea_junior/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/dea_junior.png" data-orig-size="241,50" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dea_junior" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/dea_junior.png" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/dea_junior.png" class="alignnone wp-image-8803" src="http://www.cartoni80.it/wp-content/uploads/2017/06/dea_junior.png" alt="" width="150" height="31" /><br />
DeA Junior (Sky 623) <a href="http://www.deajunior.it/intv/" target="_blank" rel="noopener"><img class="alignnone" src="http://www.cartoni80.it/wp-content/uploads/2013/06/icon_tv.png" alt="" width="15" height="48" border="0" /></a><br />
</strong></span></h3>
<h6><img data-attachment-id="8793" data-permalink="http://www.cartoni80.it/guida-tv/attachment/barbapapa/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/barbapapa.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="barbapapa" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/barbapapa-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/barbapapa.jpg" class="alignnone wp-image-8793 size-full" src="http://www.cartoni80.it/wp-content/uploads/2017/06/barbapapa.jpg" alt="" width="640" height="480" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/barbapapa.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/barbapapa-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/barbapapa-507x380.jpg 507w" sizes="(max-width: 640px) 100vw, 640px" /><br />
Barbapapà<br />
<span style="color: #ff0000;"><strong>lunedì/venerdì 6.55 (6 episodi)<br />
tutti i giorni 21.00 (5 episodi)<br />
</strong></span></h6>
<h6><img data-attachment-id="8723" data-permalink="http://www.cartoni80.it/guida-tv/attachment/pimpa/#main" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pimpa" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa-300x225.jpg" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa.jpg" class="alignleft size-full wp-image-8723" src="http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa.jpg" alt="" width="620" height="465" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa.jpg 640w, http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa-300x225.jpg 300w, http://www.cartoni80.it/wp-content/uploads/2017/06/pimpa-507x380.jpg 507w" sizes="(max-width: 620px) 100vw, 620px" /><br />
La Pimpa / Le nuove avventure di Pimpa<br />
<span style="color: #ff0000;"><strong>sabato/domenica 21.30 (5 episodi)<br />
</strong></span></h6>
		
	</div><!-- .entry-content -->
	
</article><!-- #post-## -->

						
	<div id="comments" class="comments-area">

			<h2 class="comments-title">
			160 pensieri su &ldquo;<span>Guida Tv</span>&rdquo;		</h2>

				<nav id="comment-nav-above" class="comment-navigation" role="navigation">
			<h1 class="screen-reader-text">Navigazione commenti</h1>
			<div class="nav-previous"><a href="http://www.cartoni80.it/comment-page-10/#comments" >&larr; Commenti meno recenti</a></div>
			<div class="nav-next"></div>
		</nav><!-- #comment-nav-above -->
		
		<ol class="comment-list">
			
	<li id="comment-161" class="comment even thread-even depth-1">
		<article id="div-comment-161" class="comment-body">

			<header class="comment-meta">
				<cite class="fn">Angelo</cite> <span class="says">ha detto:</span>
				<div class="comment-metadata">
					<a href="http://www.cartoni80.it/comment-page-11/#comment-161">
						<time datetime="2015-10-16T21:49:33+00:00">
							16 ottobre 2015 alle 21:49						</time>
					</a>
				</div><!-- .comment-metadata -->

				
				<div class="comment-tools">
					
					<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.cartoni80.it/?replytocom=161#respond' onclick='return addComment.moveForm( "div-comment-161", "161", "respond", "7590" )' aria-label='Rispondi a Angelo'>Rispondi</a></span>				</div><!-- .comment-tools -->
			</header><!-- .comment-meta -->

			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/282cd7f9d8805cd3958a873161374bc5?s=48&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/282cd7f9d8805cd3958a873161374bc5?s=96&amp;d=retro&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			</div><!-- .comment-author -->

			<div class="comment-content">
				<p>Cartoni in syndication  su varie  emittenti locali  tramite  cafe 24 tv da novembre  alle 18:00</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-160" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-160" class="comment-body">

			<header class="comment-meta">
				<cite class="fn">Angelo</cite> <span class="says">ha detto:</span>
				<div class="comment-metadata">
					<a href="http://www.cartoni80.it/comment-page-11/#comment-160">
						<time datetime="2015-10-14T17:05:48+00:00">
							14 ottobre 2015 alle 17:05						</time>
					</a>
				</div><!-- .comment-metadata -->

				
				<div class="comment-tools">
					
					<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.cartoni80.it/?replytocom=160#respond' onclick='return addComment.moveForm( "div-comment-160", "160", "respond", "7590" )' aria-label='Rispondi a Angelo'>Rispondi</a></span>				</div><!-- .comment-tools -->
			</header><!-- .comment-meta -->

			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/282cd7f9d8805cd3958a873161374bc5?s=48&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/282cd7f9d8805cd3958a873161374bc5?s=96&amp;d=retro&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			</div><!-- .comment-author -->

			<div class="comment-content">
				<p>Maratona  dragon ball  su italia2 domenica  dalle 14:00</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-159" class="comment even thread-even depth-1">
		<article id="div-comment-159" class="comment-body">

			<header class="comment-meta">
				<cite class="fn">Angelo</cite> <span class="says">ha detto:</span>
				<div class="comment-metadata">
					<a href="http://www.cartoni80.it/comment-page-11/#comment-159">
						<time datetime="2015-10-12T00:08:47+00:00">
							12 ottobre 2015 alle 00:08						</time>
					</a>
				</div><!-- .comment-metadata -->

				
				<div class="comment-tools">
					
					<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.cartoni80.it/?replytocom=159#respond' onclick='return addComment.moveForm( "div-comment-159", "159", "respond", "7590" )' aria-label='Rispondi a Angelo'>Rispondi</a></span>				</div><!-- .comment-tools -->
			</header><!-- .comment-meta -->

			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/282cd7f9d8805cd3958a873161374bc5?s=48&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/282cd7f9d8805cd3958a873161374bc5?s=96&amp;d=retro&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			</div><!-- .comment-author -->

			<div class="comment-content">
				<p>Muteking  alle 9:00  su Tv7  triveneta  canale del Veneto  che si vede anche nel Lazio</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-158" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-158" class="comment-body">

			<header class="comment-meta">
				<cite class="fn">Angelo</cite> <span class="says">ha detto:</span>
				<div class="comment-metadata">
					<a href="http://www.cartoni80.it/comment-page-11/#comment-158">
						<time datetime="2015-10-10T00:23:55+00:00">
							10 ottobre 2015 alle 00:23						</time>
					</a>
				</div><!-- .comment-metadata -->

				
				<div class="comment-tools">
					
					<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.cartoni80.it/?replytocom=158#respond' onclick='return addComment.moveForm( "div-comment-158", "158", "respond", "7590" )' aria-label='Rispondi a Angelo'>Rispondi</a></span>				</div><!-- .comment-tools -->
			</header><!-- .comment-meta -->

			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/282cd7f9d8805cd3958a873161374bc5?s=48&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/282cd7f9d8805cd3958a873161374bc5?s=96&amp;d=retro&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			</div><!-- .comment-author -->

			<div class="comment-content">
				<p>Holly e Benji domenica  alle 23:10 su boing</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-157" class="comment even thread-even depth-1">
		<article id="div-comment-157" class="comment-body">

			<header class="comment-meta">
				<cite class="fn">Angelo</cite> <span class="says">ha detto:</span>
				<div class="comment-metadata">
					<a href="http://www.cartoni80.it/comment-page-11/#comment-157">
						<time datetime="2015-05-25T15:30:58+00:00">
							25 maggio 2015 alle 15:30						</time>
					</a>
				</div><!-- .comment-metadata -->

				
				<div class="comment-tools">
					
					<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.cartoni80.it/?replytocom=157#respond' onclick='return addComment.moveForm( "div-comment-157", "157", "respond", "7590" )' aria-label='Rispondi a Angelo'>Rispondi</a></span>				</div><!-- .comment-tools -->
			</header><!-- .comment-meta -->

			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/282cd7f9d8805cd3958a873161374bc5?s=48&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/282cd7f9d8805cd3958a873161374bc5?s=96&amp;d=retro&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			</div><!-- .comment-author -->

			<div class="comment-content">
				<p>Su Italia1 al posto di Heidi c&#8217;è Kiss me Licia e al  posto di Pollon c&#8217;è Spank</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-156" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-156" class="comment-body">

			<header class="comment-meta">
				<cite class="fn">Angelo</cite> <span class="says">ha detto:</span>
				<div class="comment-metadata">
					<a href="http://www.cartoni80.it/comment-page-11/#comment-156">
						<time datetime="2015-05-09T16:39:39+00:00">
							9 maggio 2015 alle 16:39						</time>
					</a>
				</div><!-- .comment-metadata -->

				
				<div class="comment-tools">
					
					<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.cartoni80.it/?replytocom=156#respond' onclick='return addComment.moveForm( "div-comment-156", "156", "respond", "7590" )' aria-label='Rispondi a Angelo'>Rispondi</a></span>				</div><!-- .comment-tools -->
			</header><!-- .comment-meta -->

			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/14cd52f19c2d1beed74465a10f13d196?s=48&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/14cd52f19c2d1beed74465a10f13d196?s=96&amp;d=retro&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			</div><!-- .comment-author -->

			<div class="comment-content">
				<p>È tornato a Roma telereporter Roma e trasmette tutti i giorni dalle 16.00 bryger 2 episodi e happy e cartoon alle 16.35</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-155" class="comment even thread-even depth-1">
		<article id="div-comment-155" class="comment-body">

			<header class="comment-meta">
				<cite class="fn">Biagio Guida</cite> <span class="says">ha detto:</span>
				<div class="comment-metadata">
					<a href="http://www.cartoni80.it/comment-page-11/#comment-155">
						<time datetime="2015-05-04T09:10:56+00:00">
							4 maggio 2015 alle 09:10						</time>
					</a>
				</div><!-- .comment-metadata -->

				
				<div class="comment-tools">
					
					<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.cartoni80.it/?replytocom=155#respond' onclick='return addComment.moveForm( "div-comment-155", "155", "respond", "7590" )' aria-label='Rispondi a Biagio Guida'>Rispondi</a></span>				</div><!-- .comment-tools -->
			</header><!-- .comment-meta -->

			<div class="comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/09c32943da75642fc7a27d14badbabb0?s=48&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/09c32943da75642fc7a27d14badbabb0?s=96&amp;d=retro&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			</div><!-- .comment-author -->

			<div class="comment-content">
				<p>Scusate ma in Campania che cartoni sono ancora in onda sulla TV regionale? Grazie.</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->

	<li id="comment-154" class="comment odd alt thread-odd thread-alt depth-1">
		<article id="div-comment-154" class="comment-body">

			<header class="comment-meta">
				<cite class="fn">Angelo</cite> <span class="says">ha detto:</span>
				<div class="comment-metadata">
					<a href="http://www.cartoni80.it/comment-page-11/#comment-154">
						<time datetime="2015-05-02T00:25:21+00:00">
							2 maggio 2015 alle 00:25						</time>
					</a>
				</div><!-- .comment-metadata -->

				
				<div class="comment-tools">
					
					<span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.cartoni80.it/?replytocom=154#respond' onclick='return addComment.moveForm( "div-comment-154", "154", "respond", "7590" )' aria-label='Rispondi a Angelo'>Rispondi</a></span>				</div><!-- .comment-tools -->
			</header><!-- .comment-meta -->

			<div class="comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/14cd52f19c2d1beed74465a10f13d196?s=48&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/14cd52f19c2d1beed74465a10f13d196?s=96&amp;d=retro&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			</div><!-- .comment-author -->

			<div class="comment-content">
				<p>Dalle 7.00 su Linea Italia (ch 140) il cartone animato Mechander Robot</p>
			</div><!-- .comment-content -->
		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

				<nav id="comment-nav-below" class="comment-navigation" role="navigation">
			<h1 class="screen-reader-text">Navigazione commenti</h1>
			<div class="nav-previous"><a href="http://www.cartoni80.it/comment-page-10/#comments" >&larr; Commenti meno recenti</a></div>
			<div class="nav-next"></div>
		</nav><!-- #comment-nav-below -->
		
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lascia un tuo commento... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/#respond" style="display:none;">Annulla risposta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=130803858&#038;postid=7590&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Lascia+un+tuo+commento...&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.0&#038;sig=852881842d62e7d4f3284514738f9ce23bed3cf2#parent=http%3A%2F%2Fwww.cartoni80.it%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

					
				</main><!-- #main -->
			</div><!-- #primary -->

				<div id="secondary" class="widget-area sidebar-widget-area" role="complementary">
		<aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">Scrivimi</h3><a href="mailto:info@cartoni80.it" class="" rel="" target=""><img width="321" height="214" src="http://www.cartoni80.it/wp-content/uploads/2017/06/solfami.png" class="image wp-image-8792  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.cartoni80.it/wp-content/uploads/2017/06/solfami.png 321w, http://www.cartoni80.it/wp-content/uploads/2017/06/solfami-300x200.png 300w" sizes="(max-width: 321px) 100vw, 321px" data-attachment-id="8792" data-permalink="http://www.cartoni80.it/solfami-2/" data-orig-file="http://www.cartoni80.it/wp-content/uploads/2017/06/solfami.png" data-orig-size="321,214" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="solfami" data-image-description="" data-medium-file="http://www.cartoni80.it/wp-content/uploads/2017/06/solfami-300x200.png" data-large-file="http://www.cartoni80.it/wp-content/uploads/2017/06/solfami.png" /></a></aside><aside id="linkcat-7" class="widget widget_links"><h3 class="widget-title">Siti consigliati</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.robozzy.com/" target="_blank">(ro)bozzY HomePage</a></li>
<li><a href="http://www.80nostalgia.it" target="_blank">80 Nostalgia</a></li>
<li><a href="http://www.animated-divots.net/" target="_blank">Animated Divots</a></li>
<li><a href="http://animeguides.free.fr/" target="_blank">Anime Guides</a></li>
<li><a href="http://www.animenewsnetwork.com/encyclopedia/anime.php" target="_blank">Anime News Network</a></li>
<li><a href="http://www.srn.it/animevideo/" target="_blank">Anime Video</a></li>
<li><a href="http://www.animewebradio.it/" target="_blank">Anime Web Radio</a></li>
<li><a href="http://www.animeclick.it/" target="_blank">AnimeClick</a></li>
<li><a href="http://animemania.forumfree.it/?f=7739410" target="_blank">Animemania</a></li>
<li><a href="http://www.animenfo.com/" target="_blank">AnimeNfo</a></li>
<li><a href="https://www.youtube.com/channel/UCoVwZAALClcToqT9KH-SgGg">Cartoni in tre minuti</a></li>
<li><a href="http://www.cartonionline.com/" target="_blank">Cartoni Online</a></li>
<li><a href="http://www.encirobot.com/index.html" target="_blank">Enciclorobopedia</a></li>
<li><a href="http://www.oocities.org/espanol/gapc/animetv-jp/index_e.html" target="_blank">Gabriel Pinzón&#039;s List</a></li>
<li><a href="http://www.glianni80.com" target="_blank">Gli Anni 80</a></li>
<li><a href="http://www.goldrake.info/" target="_blank">Goldrake.info</a></li>
<li><a href="http://www.antoniogenna.net/doppiaggio/anim.htm" target="_blank">Il Mondo Dei Doppiatori</a></li>
<li><a href="http://freeforumzone.leonardo.it/viewdiscussioni.aspx?f=59541&#038;idc=12" target="_blank">Impero Dei Cartoni</a></li>
<li><a href="http://www.japanimation.it/" target="_blank">Japanimation</a></li>
<li><a href="http://www.jedisparadise.com/index.htm" target="_blank">Jedi&#039;s Paradise</a></li>
<li><a href="http://www.lastellapiumata.com/" target="_blank">La Stella Piumata</a></li>
<li><a href="http://www.curemoon.com/" target="_blank">Latte e Cartoni</a></li>
<li><a href="http://www.serateotaku.it/" target="_blank">Le Nostre Serate Otaku</a></li>
<li><a href="http://www.lukaweb.it/cartoni/" target="_blank">Lukaweb</a></li>
<li><a href="http://www.lyla.it/" target="_blank">Lyla.it</a></li>
<li><a href="http://www.macomelosai.it" target="_blank">Ma come lo sai?</a></li>
<li><a href="http://www.glamazonia.it/old/mij/index.html" target="_blank">Made In Japan</a></li>
<li><a href="http://www.mondomanga.net/" target="_blank">Mondo Manga</a></li>
<li><a href="http://www.nekobonbon.com/" target="_blank">Neko-BonBon</a></li>
<li><a href="http://www.oasidelleanime.com/" target="_blank">Oasi Delle Anime</a></li>
<li><a href="http://www.onlyshojo.com/home1024.htm" target="_blank">Only Shojo</a></li>
<li><a href="http://www.paffio.it/home.html" target="_blank">Paffio</a></li>
<li><a href="http://www.pianetabwebradio.it/" target="_blank">PianetaB WebRadio</a></li>
<li><a href="http://www.planete-jeunesse.com/encyclopedie.html" target="_blank">Planète-Jeunesse</a></li>
<li><a href="http://www.puntatecartoni.it/" target="_blank">Puntate Cartoni</a></li>
<li><a href="http://www.radioanimati.it/" target="_blank">RadioAnimati</a></li>
<li><a href="http://regnodelleanime.gamesurf.it/images/principale.htm" target="_blank">Regno Delle Anime</a></li>
<li><a href="http://www.manga-japan.it/" target="_blank">Spazio Anime &amp; Manga</a></li>
<li><a href="http://tds.sigletv.net/" target="_blank">Tana Delle Sigle</a></li>
<li><a href="http://www.bcdb.com/" target="_blank">The Big Cartoon Database</a></li>
<li><a href="http://www.cartoonscrapbook.com/" target="_blank">The Cartoon Scrapbook</a></li>
<li><a href="https://www.youtube.com/TuttoSpotOttanta" target="_blank">Tutto Spot 80</a></li>
<li><a href="http://tuttocartoni.blogspot.it/" target="_blank">Tuttocartoni</a></li>
<li><a href="http://www.wunschliste.de/" target="_blank">TV Wunschliste</a></li>
<li><a href="http://www.tv-pedia.com/" target="_blank">TV-Pedia</a></li>
<li><a href="http://www.wingnuttoons.com/" target="_blank">WingnutToons</a></li>
<li><a href="http://www.zeichentrickserien.de/index.htm" target="_blank">Zeichentrickserien</a></li>

	</ul>
</aside>
<aside id="linkcat-8" class="widget widget_links"><h3 class="widget-title">Tv in streaming</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://veetle.com/index.php/channel/view/4bd6d534ccb4c" target="_blank">50 Canale</a></li>
<li><a href="http://www.antenna5.it/index.php" target="_blank">Antenna 5</a></li>
<li><a href="http://www.cafetv24.it/" target="_blank">Cafè24 Television</a></li>
<li><a href="http://www.canale7.tv/" target="_blank">Canale 7</a></li>
<li><a href="http://www.ustream.tv/channel/ciao-tv" target="_blank">Ciao Tv</a></li>
<li><a href="http://video.mediaonline.it/d1television/" target="_blank">D1 Television</a></li>
<li><a href="http://www.di-tv.net/streaming/index.php" target="_blank">Di.tv</a></li>
<li><a href="http://www.livestream.com/itv199" target="_blank">iTv</a></li>
<li><a href="http://www.tvdream.net/web-tv/guarda-napoli-canale21-in-diretta-streaming/" target="_blank">Napoli Canale 21</a></li>
<li><a href="http://www.raiplay.it/dirette/rai2?channel=Rai%25202" target="_blank">Rai 2</a></li>
<li><a href="http://www.raiplay.it/dirette/raigulp?channel=Rai%2520Gulp" target="_blank">Rai Gulp</a></li>
<li><a href="http://www.raiplay.it/dirette/raiyoyo" target="_blank">Rai YoYo</a></li>
<li><a href="http://www.reitv.it/live_tv.html" target="_blank">Rei</a></li>
<li><a href="http://robottoni.altervista.org/" target="_blank">Robottoni Home Page</a></li>
<li><a href="http://www.rtv38.com/livetest.html" target="_blank">RTV38</a></li>
<li><a href="http://www.bresciasat.it/index.html?PHPSESSID=o2m6do73t75q4meptnq25f7ar0#.Ua0sB5wcVtw" target="_blank">Super Tv</a></li>
<li><a href="http://www.ustream.tv/channel/telecolor-int-ct" target="_blank">Telecolor</a></li>
<li><a href="http://www.telejonio.com/diretta.php" target="_blank">TeleJonio</a></li>
<li><a href="http://www.telemantova.it/publisher/724_live/section/" target="_blank">TeleMantova</a></li>
<li><a href="http://www.piublu.com/" target="_blank">TeleMilano</a></li>
<li><a href="http://www.telenuova.tv/streaming/telenuova.html" target="_blank">Telenuova</a></li>
<li><a href="http://www.teleregione.tv/" target="_blank">Teleregione</a></li>
<li><a href="http://it.justin.tv/ggiulis" target="_blank">Telesirio</a></li>
<li><a href="http://www.livestream.com/teletuttobrescia/" target="_blank">Teletutto</a></li>
<li><a href="http://www.teleuniverso.it/" target="_blank">Teleuniverso</a></li>
<li><a href="http://www.livestream.com/teleunotris_live" target="_blank">Teleuno Tris</a></li>
<li><a href="http://www.justin.tv/trcb" target="_blank">TRCB</a></li>
<li><a href="http://www.trstv.it/" target="_blank">TRS Tv</a></li>
<li><a href="http://www.triveneta.tv/streaming/triveneta" target="_blank">Tv7 Triveneta</a></li>
<li><a href="http://www.wherever.tv/tv-channels/TVR-Teleitalia.jsf" target="_blank">TVR Teleitalia</a></li>
<li><a href="mms://streaming1.bsnewline.com/videotolentino" target="_blank">VideoTolentino</a></li>

	</ul>
</aside>
<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Telefilm80</h3>			<div class="textwidget"><p>La famiglia Bradford &#8211; Tv2000, 12.50 &#8211; 13.35 (sabato e domenica)<br />
La signora in giallo &#8211; Rete4, 13.00<br />
Happy Days &#8211; Paramount Channel, 19.50 &#8211; 20.15 &#8211; 20.45<br />
Happy Days &#8211; VH1, 21.10, 21.35, 22.00, 22.25, 22.50, 23.15</p>
</div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Disclaimer</h3>			<div class="textwidget"><p align="justify">Cartoni80.it è un sito amatoriale senza fini di lucro. Tutte le immagini pubblicate appartengono ai rispettivi proprietari e sono utilizzate solamente a scopo informativo e illustrativo. Chi riscontrasse una violazione di eventuali diritti d’autore, potrà chiedere tramite e-mail l&#8217;immediata rimozione delle immagini.</p>
</div>
		</aside>	</div><!-- #secondary -->
		</div><!-- .content-wrapper -->


	</div><!-- #content -->

	
	<footer id="colophon" class="site-footer">
		
		<div class="site-info"  role="contentinfo">
			<a href="http://wordpress.org/" title="Una piattaforma semantica di editoria personale" rel="generator">Funziona grazie a WordPress</a>
			<span class="sep"> | </span>
			Tema: sela di <a href="http://wordpress.com/themes/sela/" rel="designer">WordPress.com</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<div style="display:none">
	<div class="grofile-hash-map-282cd7f9d8805cd3958a873161374bc5">
	</div>
	<div class="grofile-hash-map-14cd52f19c2d1beed74465a10f13d196">
	</div>
	<div class="grofile-hash-map-09c32943da75642fc7a27d14badbabb0">
	</div>
	</div>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cartoni80.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/themes/sela/js/navigation.js?ver=20140813'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/themes/sela/js/skip-link-focus-fix.js?ver=20140813'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/themes/sela/js/sela.js?ver=20140813'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.cartoni80.it\/wp-admin\/admin-ajax.php","nonce":"74f1e1886a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.cartoni80.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cartoni80.it%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cartoni80.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=130803858&postid=7590&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Lascia+un+tuo+commento...&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.0&sig=852881842d62e7d4f3284514738f9ce23bed3cf2#parent=http%3A%2F%2Fwww.cartoni80.it%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=130803858&postid=7590&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Lascia+un+tuo+commento...&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.0&sig=852881842d62e7d4f3284514738f9ce23bed3cf2#parent=http%3A%2F%2Fwww.cartoni80.it%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'130803858',post:'7590',tz:'2',srv:'www.cartoni80.it'} ]);
	_stq.push([ 'clickTrackerInit', '130803858', '7590' ]);
</script>

</body>
</html>
